Tengo un local de instalación de WP que se ejecutan en MAMP.

Es la última 3.8.

He instalado un tema llamado Dante que es un tema profesional y recomienda varios plugins (algunos de los cuales son esenciales).
Uno de los plugins en la llamada Revolución slider, y esto me está dando pena.

Puedo instalar el plugin bien, sin embargo cuando intento crear nuevo deslizador (desde dentro del plugin) me sale un mensaje diciendo Ajax Error!!! parsererror

He contactado con el plugin proveedor que me han pedido para comprobar los permisos de la carpeta plugin – hice (incluso les hizo 777), pero no la alegría.

Alguien me puede ayudar como a donde debo iniciar la depuración?

Muchas gracias

InformationsquelleAutor Pete Norris | 2014-01-24

1 Comentario

  1. 3

    El problema con que no había suficiente memoria asignada.

    La adición de
    define('WP_MEMORY_LIMIT', '240M');
    wp-config fija.

Dejar respuesta

Please enter your comment!
Please enter your name here